Updating to the optimized version
[aai/sparky-fe.git] / package.json
index 8411ee5..7402e2b 100644 (file)
@@ -18,7 +18,7 @@
     "crypto-js": "^3.1.9-1",
     "d3": "^4.12.0",
     "es6-promise": "^3.2.1",
-    "filter-bar-utils": "1.0.2",
+    "filter-bar-utils": "1.0.3",
     "gulp-sass": "^3.0.0",
     "jquery": "^2.2.2",
     "loadable-components": "^2.2.2",
@@ -52,7 +52,7 @@
     "uuid-js": "^0.7.5",
     "validator": "^4.3.0",
     "velocity-react": "^1.4.1",
-    "vertical-filter-bar": "1.0.11"
+    "vertical-filter-bar": "1.0.12"
   },
   "devDependencies": {
     "babel-core": "^6.25.0",

© 2017 ONAP. Copyright © The Linux Foundation ®. All Rights Reserved.
The Linux Foundation has registered trademarks and uses trademarks.
For a list of trademarks of The Linux Foundation, please see our Trademark Usage page.
Linux is a registered trademark of Linus Torvalds.
Privacy Policy and Terms of Use